Letöltések

A fejlesztéshez a következő telepítőcsomagokra van szükséged:

 

  1. XNA 3.1 
  2. A Kodu fejlesztőeszköz (ez maga a program, angol nyelvű) 
  3. A Kodu magyar nyelvi fájljai (a fejlesztőeszközhöz kiegészítés)

 

Sok sikert és örömteli fejlesztést kívánunk,
a KODU csapat.

Egy hozzászólás már van a bejegyzéshez:

  1. szerintem jó játsszál te is

Szólj hozzá!